Autor Tema: Hilo oficial de Sword Art Online  (Leído 201258 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Anhestemes

  • Amar es destruir
  • Antiguo Staff
  • Bijuu
  • Mensajes: 10586
  • Sexo: Femenino
  • Ser amado es ser destruido
    • Ver Perfil
    • Anhestemes DA
Re:Hilo oficial de Sword Art Online
« Respuesta #540 en: Junio 14, 2014, 01:17:13 pm »
La ova fijo, la versión 1080 no la hicimos porque los BD´s no daban, a veces pasa, no se los datos exactos pero seguro que en cuanto pueda Sego se pasa y nos lo comenta  :xD:

Sego

  • Nakama mL
  • General de división
  • Guts
  • Mensajes: 13338
  • Sexo: Masculino
    • Ver Perfil
Re:Hilo oficial de Sword Art Online
« Respuesta #541 en: Junio 14, 2014, 05:10:49 pm »
No, qué va, no habrá versión 1080, ya pedís demasiado. xDD

La verdad es que yo no me molesté en mirar si los BD daban, como la versión BD la empezó Geforce y me dijo que 720p... Pues cuando la retomé yo (esto es una forma de hablar, porque al final la retomé desde el capítulo 1... xDD) ya me fié de él. xD

La OVA saldrá en BDrip, pero tampoco a 1080p.


Mora

  • Soldado
  • Mensajes: 11
  • Sexo: Masculino
    • Ver Perfil
Re:Hilo oficial de Sword Art Online
« Respuesta #542 en: Julio 07, 2014, 02:43:35 am »
Hola, me vi la serie de corrido esta semana y pasaba a agradecer por su excelente versión. ¿Hay alguna solución al error del capítulo 6 min 7:05 en el que se tilda la imagen? Porque quiero guardar su versión en mi disco :)

Anhestemes

  • Amar es destruir
  • Antiguo Staff
  • Bijuu
  • Mensajes: 10586
  • Sexo: Femenino
  • Ser amado es ser destruido
    • Ver Perfil
    • Anhestemes DA
Re:Hilo oficial de Sword Art Online
« Respuesta #543 en: Julio 07, 2014, 10:32:54 am »
Hola, me vi la serie de corrido esta semana y pasaba a agradecer por su excelente versión. ¿Hay alguna solución al error del capítulo 6 min 7:05 en el que se tilda la imagen? Porque quiero guardar su versión en mi disco :)


Se lo comentaré a Sego gracias por reportarlo hasta ahora nadie lo había comentado  :bye:

Sego

  • Nakama mL
  • General de división
  • Guts
  • Mensajes: 13338
  • Sexo: Masculino
    • Ver Perfil
Re:Hilo oficial de Sword Art Online
« Respuesta #544 en: Julio 07, 2014, 11:36:05 am »
Hola, me vi la serie de corrido esta semana y pasaba a agradecer por su excelente versión. ¿Hay alguna solución al error del capítulo 6 min 7:05 en el que se tilda la imagen? Porque quiero guardar su versión en mi disco :)


Se lo comentaré a Sego gracias por reportarlo hasta ahora nadie lo había comentado  :bye:

La verdad es que sí que lo habían comentado hace tiempo. Y hace varios meses se sacó un pack de parches, uno de los cuales arregla ese fallo. xD

Hace pocos días añadí nuevos parches a dicho pack. Puedes descargarlo aquí mismo: http://www.backbeard.es/index.php?topic=8007.0


Mora

  • Soldado
  • Mensajes: 11
  • Sexo: Masculino
    • Ver Perfil
Re:Hilo oficial de Sword Art Online
« Respuesta #545 en: Julio 08, 2014, 01:03:48 am »
Hola, me vi la serie de corrido esta semana y pasaba a agradecer por su excelente versión. ¿Hay alguna solución al error del capítulo 6 min 7:05 en el que se tilda la imagen? Porque quiero guardar su versión en mi disco :)


Se lo comentaré a Sego gracias por reportarlo hasta ahora nadie lo había comentado  :bye:

La verdad es que sí que lo habían comentado hace tiempo. Y hace varios meses se sacó un pack de parches, uno de los cuales arregla ese fallo. xD

Hace pocos días añadí nuevos parches a dicho pack. Puedes descargarlo aquí mismo: http://www.backbeard.es/index.php?topic=8007.0

Muchas gracias por responder tan pronto, me bajé los parches y me anduvieron todos perfectos con excepción del parche del capítulo 6. Al aplicarlo se soluciona el error de la imagen estática en el min 7:05 pero elimina 7 segundos del video (específicamente desde 7:24 a 7:31) haciendo que desde el minuto 7:24 se desfase el audio en todo lo que resta del capítulo. Me bajé nuevamente el cap 6 limpio y volví a aplicarle al parche obteniendo el mismo error.

ZanGetsu69

  • Alquimista nacional
  • General de Brigada
  • Mensajes: 829
  • Sexo: Masculino
  • And I lie awake and miss you
    • Ver Perfil
Re:Hilo oficial de Sword Art Online
« Respuesta #546 en: Julio 08, 2014, 01:07:45 am »
Hola, me vi la serie de corrido esta semana y pasaba a agradecer por su excelente versión. ¿Hay alguna solución al error del capítulo 6 min 7:05 en el que se tilda la imagen? Porque quiero guardar su versión en mi disco :)


Se lo comentaré a Sego gracias por reportarlo hasta ahora nadie lo había comentado  :bye:

La verdad es que sí que lo habían comentado hace tiempo. Y hace varios meses se sacó un pack de parches, uno de los cuales arregla ese fallo. xD

Hace pocos días añadí nuevos parches a dicho pack. Puedes descargarlo aquí mismo: http://www.backbeard.es/index.php?topic=8007.0

Muchas gracias por responder tan pronto, me bajé los parches y me anduvieron todos perfectos con excepción del parche del capítulo 6. Al aplicarlo se soluciona el error de la imagen estática en el min 7:05 pero elimina 7 segundos del video (específicamente desde 7:24 a 7:31) haciendo que desde el minuto 7:24 se desfase el audio en todo lo que resta del capítulo. Me bajé nuevamente el cap 6 limpio y volví a aplicarle al parche obteniendo el mismo error.

En el post principal de la serie ya está subida la versión "definitiva" con los últimos cambios y parches aplicados, sin errores aparentes vaya, baja de esa carpeta lo que te falta y niquelado  :ok:

Mora

  • Soldado
  • Mensajes: 11
  • Sexo: Masculino
    • Ver Perfil
Re:Hilo oficial de Sword Art Online
« Respuesta #547 en: Julio 08, 2014, 01:30:43 am »
En el post principal de la serie ya está subida la versión "definitiva" con los últimos cambios y parches aplicados, sin errores aparentes vaya, baja de esa carpeta lo que te falta y niquelado  :ok:

Gracias, luego de ver tu respuesta busqué la carpeta de mega y bajé el capítulo 6 definitivo, pero el archivo sigue teniendo exactamente el mismo error (desaparecen 7 segundos de video y se desfasa el audio).

ZanGetsu69

  • Alquimista nacional
  • General de Brigada
  • Mensajes: 829
  • Sexo: Masculino
  • And I lie awake and miss you
    • Ver Perfil
Re:Hilo oficial de Sword Art Online
« Respuesta #548 en: Julio 08, 2014, 01:40:33 am »
En el post principal de la serie ya está subida la versión "definitiva" con los últimos cambios y parches aplicados, sin errores aparentes vaya, baja de esa carpeta lo que te falta y niquelado  :ok:

Gracias, luego de ver tu respuesta busqué la carpeta de mega y bajé el capítulo 6 definitivo, pero el archivo sigue teniendo exactamente el mismo error (desaparecen 7 segundos de video y se desfasa el audio).

Oña, tienes razón, no me había fijado. habrá habido algún error con el último parche o algo, porque con el primer parche que se sacó para ese cap yo lo probé e iba perfecto.

Pues nada, posteado queda, ya lo leerá Sego y cuando pueda lo arreglará imagino. Gracias por el reporte

Edit: confirmado, es el segundo parche, he bajado la versión primera del cap con el salto de imagen y lo he aplicado, y ahora hay un desfase de audio respecto de la imagen, porque los subs según veo van bien sincronizados con el audio, sobre el minuto 6:00 hay algo raro, como que se corta el audio y hay unos segundos que no dicen nada, a partir de ahí se desincroniza.
« última modificación: Julio 08, 2014, 01:51:32 am por ZanGetsu69 »

Sego

  • Nakama mL
  • General de división
  • Guts
  • Mensajes: 13338
  • Sexo: Masculino
    • Ver Perfil
Re:Hilo oficial de Sword Art Online
« Respuesta #549 en: Julio 08, 2014, 09:47:25 am »
Pues sí que va a dar por culo el capítulo 6... Lo que voy a hacer al final es reencodearlo entero y resubirlo, porque hago parche para solucionar una cosa y se daña otra... xDD

En fin, a lo largo de la semana os traigo el parche que lo soluciona. ;)


Anhestemes

  • Amar es destruir
  • Antiguo Staff
  • Bijuu
  • Mensajes: 10586
  • Sexo: Femenino
  • Ser amado es ser destruido
    • Ver Perfil
    • Anhestemes DA
Re:Hilo oficial de Sword Art Online
« Respuesta #550 en: Julio 08, 2014, 09:54:02 am »
El amo de los parches  :adorar:

Morti

  • (>°o°)> =======O
  • Antiguo Staff
  • Battosai el asesino
  • Mensajes: 4040
  • Sexo: Masculino
  • Escalando puestos lentamente
    • Ver Perfil
Re:Hilo oficial de Sword Art Online
« Respuesta #551 en: Julio 08, 2014, 11:50:38 am »
Patch Art Online

* Morti runs

QC: Naruto, Code Geass
Traductor: Kiseijuu
Corrector: -
Editor PS: -

erikfrost

  • Usuario VIP
  • Satán
  • Mensajes: 7260
  • Sexo: Masculino
  • ENCONTRAREMOS UN CAMINO, Y SI NO, LO CREAREMOS!
    • Ver Perfil
Re:Hilo oficial de Sword Art Online
« Respuesta #552 en: Julio 08, 2014, 12:15:29 pm »
 :xD: hay k ver k cosas...
yo todavia no empece la serie asi k se me suelen pasar muchas veces estas cosas de los parches, salvo k aviseis en los post principales.

Estaré atento a ese parche.
...y animo Sego, algunos apreciamos el esfuerzo k poneis para dejarlo todo perfecto, aunk a veces no somos del todo conscientes del curro k l dedicais :ok:
Gracias :bye:

"Es más fácil beberse el mar con una cuchara que discutir con un enamorado"...
..."Pues ka es una rueda, y si es ka, vendrá como el viento, como un ciclón"

Sego

  • Nakama mL
  • General de división
  • Guts
  • Mensajes: 13338
  • Sexo: Masculino
    • Ver Perfil
Re:Hilo oficial de Sword Art Online
« Respuesta #553 en: Julio 08, 2014, 09:22:27 pm »
Bueno, he rencodeado el capítulo de cero y lo he vuelto a subir, por lo que no habrá parche. Podéis bajarlo de la carpeta de Mega de SAO, pero os dejo el link individual aquí: https://mega.co.nz/#!Rh5ESaQS!bUD57qJ8-FTj7lBg9ZsqpGUJoNwcFPbMLBMUZOfa5-g

En un principio ya no hay problema con el capítulo, que vaya lata ha dado... xDD

Supongo que lo que haré, será añadirlo al pack de parches y resubir el pack de nuevo (eliminando el parche del capítulo 6 y añadiendo este archivo entero xD).

En fin, si alguien se lo ve, ya me dirá qué tal.


ZanGetsu69

  • Alquimista nacional
  • General de Brigada
  • Mensajes: 829
  • Sexo: Masculino
  • And I lie awake and miss you
    • Ver Perfil
Re:Hilo oficial de Sword Art Online
« Respuesta #554 en: Julio 08, 2014, 09:27:53 pm »
Bueno, he rencodeado el capítulo de cero y lo he vuelto a subir, por lo que no habrá parche. Podéis bajarlo de la carpeta de Mega de SAO, pero os dejo el link individual aquí: https://mega.co.nz/#!Rh5ESaQS!bUD57qJ8-FTj7lBg9ZsqpGUJoNwcFPbMLBMUZOfa5-g

En un principio ya no hay problema con el capítulo, que vaya lata ha dado... xDD

Supongo que lo que haré, será añadirlo al pack de parches y resubir el pack de nuevo (eliminando el parche del capítulo 6 y añadiendo este archivo entero xD).

En fin, si alguien se lo ve, ya me dirá qué tal.

No ha dado guerra ni nada el capitulito XD. Ahora le echo un ojo y te digo.

Edit: pues así a priori...no le veo ya nada raro, todo correcto (he ido directo a donde estaba el problema y le he visto salteado, y salvo que se me haya pasado algo ortográfico y tal, tema de audio y vídeo está todo bien y sin problemas de salto de imagen ni desincronizaciones)
« última modificación: Julio 08, 2014, 09:34:13 pm por ZanGetsu69 »